Page 1 of 1

''Unable to find java 1.8 or higher''

Posted: 08 Feb 2018 13:46
by Sacha Eynaud
Hello,

i have windows 10 and java the last version installed , when i want open Gephi , i have an error message : "Unable to find java 1.8 or higher" .
I don't understand because i verif and i have the last version of JAVA, so it's a know problem ?

Thank you for your answer
best regards
Sacha Eynaud

Re: ''Unable to find java 1.8 or higher''

Posted: 08 Feb 2018 15:16
by eduramiba