Search found 852 matches

by eduramiba
20 Jul 2017 08:48
Forum: How-To and Troubleshooting
Topic: gephi can not open gephi file 4Mb
Replies: 5
Views: 54

Re: gephi can not open gephi file 4Mb

This must be a bug, and you send me the file by pm?
by eduramiba
19 Jul 2017 17:24
Forum: Data Import / Export
Topic: How to avoid merging parallel edges?
Replies: 1
Views: 19

Re: How to avoid merging parallel edges?

This is implemented in import report with 0.9.2. Please try the pre-release downloading the latest snapshot at https://github.com/gephi/gephi#nightly-builds
by eduramiba
17 Jul 2017 14:12
Forum: Visualization on the Web
Topic: freelancer.. visualization on webpage using gephi toolkit
Replies: 1
Views: 37

Re: freelancer.. visualization on webpage using gephi toolkit

Hi,
I recommend you post in Gephi Facebook group.
by eduramiba
17 Jul 2017 14:09
Forum: Data Import / Export
Topic: find edges for nodes in texts
Replies: 2
Views: 57

Re: find edges for nodes in texts

Hi,
I recommend you ask for help in Gephi Facebook Group as it's quite active.
by eduramiba
17 Jul 2017 14:08
Forum: How-To and Troubleshooting
Topic: gephi can not open gephi file 4Mb
Replies: 5
Views: 54

Re: gephi can not open gephi file 4Mb

Hi,
Does it work with 0.9.2 latest snapshot? https://github.com/gephi/gephi/#nightly-builds
The file might be corrupt...
by eduramiba
14 Jul 2017 11:01
Forum: How-To and Troubleshooting
Topic: Gephi freezing after plugins installed
Replies: 5
Views: 71

Re: Gephi freezing after plugins installed

You can try to place the .tar.gz installation in the user folder (c:\users\%username%\software\gephi for example) because I think plugins are installed where the tar.gz was extracted
by eduramiba
06 Jul 2017 18:53
Forum: Filtering, Ranking & Interacting with the graph
Topic: label color doesn't function on node edit
Replies: 2
Views: 36

Re: label color doesn't function on node edit

Make sure that in preview settings, in Node Labels - Color section, the 'Original' option is chosen, and not a custom color.
by eduramiba
06 Jul 2017 18:50
Forum: Installation
Topic: installation problems
Replies: 11
Views: 46819

Re: installation problems

Please try to use Gephi 0.9.1 with latest java 8 version. If not working, also try with the lastest 0.9.2 snapshot (pre-release) at http://oss.sonatype.org/service/local/a ... dows&p=exe